<!DOCTYPE html>
<html lang="en-US" class="" data-skin="light" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://galusaustralis.com/xmlrpc.php" />
	<title>Until July 21, Cali will have a peak and an identification and a ban &#8211; Galus Australis</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Galus Australis &raquo; Feed" href="https://galusaustralis.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Galus Australis &raquo; Comments Feed" href="https://galusaustralis.com/comments/feed/" />

<meta property="og:title" content="Until July 21, Cali will have a peak and an identification and a ban - Galus Australis" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Reference image. Cali will have a peak and ID until July 21. Photo: Colprensa.Due to the high number" />
<meta property="og:url" content="https://galusaustralis.com/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban/" />
<meta property="og:site_name" content="Galus Australis" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/galusaustralis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://galusaustralis.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://galusaustralis.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_automatic_gallery_style-css'  href='https://galusaustralis.com/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://galusaustralis.com/wp-content/themes/jannah/assets/css/base.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://galusaustralis.com/wp-content/themes/jannah/assets/css/style.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://galusaustralis.com/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://galusaustralis.com/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://galusaustralis.com/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://galusaustralis.com/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://galusaustralis.com/wp-content/themes/jannah/assets/css/single.min.css?ver=5.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://galusaustralis.com/wp-content/themes/jannah/assets/css/print.css?ver=5.0.7' type='text/css' media='print' />
<style id='tie-css-print-inline-css' type='text/css'>
.wf-active .logo-text,.wf-active h1,.wf-active h2,.wf-active h3,.wf-active h4,.wf-active h5,.wf-active h6,.wf-active .the-subtitle{font-family: 'Poppins';}@media (min-width: 1200px){.container{width: auto;}}@media (min-width: 992px){.container,.boxed-layout #tie-wrapper,.boxed-layout .fixed-nav,.wide-next-prev-slider-wrapper .slider-main-container{max-width: 100%;}.boxed-layout .container{max-width: 100%;}}@media (min-width: 992px){.sidebar{width: 33%;}.main-content{width: 67%;}}
</style>
<script type='text/javascript' src='https://galusaustralis.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://galusaustralis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://galusaustralis.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.7.2' id='wp_automatic_gallery-js'></script>
<link rel="https://api.w.org/" href="https://galusaustralis.com/wp-json/" /><link rel="alternate" type="application/json" href="https://galusaustralis.com/wp-json/wp/v2/posts/74" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://galusaustralis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://galusaustralis.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://galusaustralis.com/?p=74' />
<link rel="alternate" type="application/json+oembed" href="https://galusaustralis.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalusaustralis.com%2Funtil-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://galusaustralis.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgalusaustralis.com%2Funtil-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban%2F&#038;format=xml" />
 <meta name="description" content="Reference image. Cali will have a peak and ID until July 21. Photo: Colprensa.Due to the high number of infections by covid-19 and the occupation of i" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="QIYijgAzv67IgDvOoZCycRykA490nm17j4Blj6lCsX8" />
<meta name="theme-color" content="#0088ff" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /></head>

<body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-74 single-format-standard is-percent-width wrapper-has-shadow block-head-1 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media post-meta-column has-mobile-share">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-default-light main-nav-below no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-default">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						Saturday, July 3 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Breaking News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://galusaustralis.com/police-arrest-gunmen-in-massachusetts/">Police arrest gunmen in Massachusetts</a>
							</li>

							
							<li class="news-item">
								<a href="https://galusaustralis.com/paraguay-receives-another-150000-doses-of-moderna-vaccine-donated-by-qatar/">Paraguay receives another 150,000 doses of Moderna vaccine donated by Qatar</a>
							</li>

							
							<li class="news-item">
								<a href="https://galusaustralis.com/yosstop-reportedly-reappeared-from-prison-to-discuss-legal-proceedings/">YosStop reportedly reappeared from prison to discuss legal proceedings</a>
							</li>

							
							<li class="news-item">
								<a href="https://galusaustralis.com/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban/">Until July 21, Cali will have a peak and an identification and a ban</a>
							</li>

							
							<li class="news-item">
								<a href="https://galusaustralis.com/la-conmebol-released-the-audio-of-var-which-canceled-a-goal-against-chile-against-brazil/">La Conmebol released the audio of VAR which canceled a goal against Chile against Brazil</a>
							</li>

							
							<li class="news-item">
								<a href="https://galusaustralis.com/donald-tusk-returns-to-polish-politics-and-leads-the-opposition/">Donald Tusk returns to Polish politics and leads the opposition</a>
							</li>

							
							<li class="news-item">
								<a href="https://galusaustralis.com/who-is-ludwig-guttmann-founder-of-the-paralympic-games-honored-by-google/">Who is Ludwig Guttmann, founder of the Paralympic Games honored by Google</a>
							</li>

							
							<li class="news-item">
								<a href="https://galusaustralis.com/pakistan-pakistani-police-cadet-kills-innocent-man-in-blasphemy-trial/">Pakistan &#8211; Pakistani police cadet kills innocent man in blasphemy trial</a>
							</li>

							
							<li class="news-item">
								<a href="https://galusaustralis.com/11-4-thairo-estrada-hits-grand-slam-on-his-first-hit-and-giants-win/">11-4.  Thairo Estrada hits grand slam on his first hit and Giants win</a>
							</li>

							
							<li class="news-item">
								<a href="https://galusaustralis.com/drug-trafficking-hacking-and-cyber-extortion-alarm-on-the-power-of-hydra-the-surviving-dark-web-protected-by-the-russian-regime/">Drug trafficking, hacking and cyber extortion: alarm on the power of Hydra, the surviving dark web protected by the Russian regime</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">	<li class="side-aside-nav-icon menu-item custom-menu-link">
		<a href="#">
			<span class="tie-icon-navicon" aria-hidden="true"></span>
			<span class="screen-reader-text">Sidebar</span>
		</a>
	</li>
		<li class="random-post-icon menu-item custom-menu-link">
		<a href="/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban/?random-post=1" class="random-post" title="Random Article" rel="nofollow">
			<span class="tie-icon-random" aria-hidden="true"></span>
			<span class="screen-reader-text">Random Article</span>
		</a>
	</li>
	
	
		<li class=" popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="tie-icon-author" aria-hidden="true"></span>
				<span class="screen-reader-text">Log In</span>			</a>
		</li>

			</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="text-logo" >

			
			<a title="Galus Australis" href="https://galusaustralis.com/">
				<div class="logo-text">Galus Australis</div>			</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav"  class="main-nav header-nav"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://galusaustralis.com/category/business/">Business</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://galusaustralis.com/category/health/">Health</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://galusaustralis.com/category/press-releases/">Press Releases</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://galusaustralis.com/category/science/">Science</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://galusaustralis.com/category/technology/">Technology</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14 tie-current-menu"><a href="https://galusaustralis.com/category/world/">World</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://galusaustralis.com/">
				<input id="search-input"  inputmode="search" type="text" name="s" title="Search for" placeholder="Search for" />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Search for</span>
				</button>
			</form>
		</li>
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://galusaustralis.com/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://galusaustralis.com/category/world/">World</a><em class="delimiter">/</em><span class="current">Until July 21, Cali will have a peak and an identification and a ban</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/galusaustralis.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"World","@id":"https:\/\/galusaustralis.com\/category\/world\/"}}]}</script>
	<div class="entry-header">

		
		<h1 class="post-title entry-title">Until July 21, Cali will have a peak and an identification and a ban</h1>

		<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="https://galusaustralis.com/author/gadmin/"><img alt='Photo of gadmin' src='https://secure.gravatar.com/avatar/7aae5afc506737c3b329a4c83b27b4e8?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7aae5afc506737c3b329a4c83b27b4e8?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://galusaustralis.com/author/gadmin/" class="author-name tie-icon" title="gadmin">gadmin</a></span></span></span><span class="date meta-item tie-icon">July 3, 2021</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span></div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->


		<div class="entry-content entry clearfix">

			
			<p>Reference image.  Cali will have a peak and ID until July 21.  Photo: Colprensa.</p>
<p class="paragraph">Due to the high number of infections by covid-19 and the occupation of intensive care units (ICU), the town hall of Cali issued a decree in which it established that since last Friday, July 2 and <b>until July 21, </b>in the city the measures of peak and cédula and dry law will prevail.</p>
<p class="paragraph">Thus, according to the mayor of Cali,<b> the peak and the cédula will work as follows in the city: </b>On days ending in an even number, people with IDs ending in an even number will be able to leave, while on odd days, only those with an ID card ending in an odd number will be able to leave .</p>
<p class="paragraph">It must be remembered that <b>peak and hourly measurement only applies to</b> enter the establishments where the purchase and payment of goods and services, the sale of retail and wholesale products, banking, financial, notarial services and service to citizens in public entities are carried out.</p>
<p class="paragraph">&#8220;<b>The &#8216;pico y cédula&#8217; returns with a special incentive because those vaccinated are exempt from it, and this is done so that the Caleños continue to be vaccinated against the virus. &#8220;</b>, informed the legal officer of the town hall of Cali, María del Pilar Cano.</p>
<p class="paragraph">Therefore,<b> Keep in mind</b><b> </b>that to be exempt from the peak and identity document you will have to present your vaccination record against covid-19.</p>
<p class="paragraph">The Cali mayor&#8217;s office also announced that the city will also govern the <b>DRY law</b>, from 1:00 a.m. to 5:00 a.m. each day, a measure that will apply to the same dates as the peak and the ID.</p>
<p class="paragraph">The decree issued by the entity also maintains the restriction of public or private events involving crowds and also <b>limits the opening hours of commercial establishments until 1 a.m.</b></p>
<p class="paragraph">“We also regulate the operation of all establishments and business premises that can operate until one in the morning.  Thus, we intend to unify all these schedules to ensure that there is less mobility during these schedules and that the contagion spreads.  Cano said.</p>
<p class="paragraph">In terms of capacity, the decree established that, for the equipment of shopping centers and other large surfaces, this cannot exceed 50%, while in terms of transport, <b>Only up to 70% occupancy will be allowed in vehicles</b>, in order to guarantee the mobility of citizens.</p>
<p class="paragraph"><b>remember that </b>During the operation of these measures, according to the town hall of Cali, the city will remain on hospital red alert.</p>
<p class="paragraph"><b>Here is the panorama of covid-19 infections in Valle del Cauca</b></p>
<p>Reference image.  As of July 2, 2021, Cali already had 225,703 cumulative cases of covid-19.  Photo: AFP.</p>
<p class="paragraph">The latest report released by the Valle del Cauca Health Secretariat said that as of July 2, the department had reported 2,727 positive cases of covid-19 that day, reaching a cumulative number of <b>333,713 confirmed infections</b> so far in the pandemic.</p>
<p class="paragraph">The report also states that to date 8,442 people have been admitted to an intensive care unit, a further 297,810 have recovered from the disease, while <b>10,317 lost their lives to the virus.</b></p>
<p class="paragraph">As of July 2, the municipalities with the most confirmed cases in the Valle del Cauca are: <b>Cali, with 225,703;  Palmira, with 19,145;  Tuluá, with 12,565</b>;  Buga, with 9,262;  Cartago, with 9,149, and Buenaventura, with 8,885.</p>
<p class="paragraph">Regarding vaccination figures, the same entity indicated that on July 1, out of the 2,211,575 vaccines received by the department, <b>have already been applied</b> <b>1,759,605 doses</b>, Cali being the city with the most applied organic products: 1,077,262.</p>
<p class="paragraph"><b>KEEP READING</b></p>
<p>The Ministry of Mobility estimates that 400,000 vehicles will leave Bogotá this festive &#8216;Rigo&#8217; bridge, for now the best of Colombian cyclists to date in the Tour de France</p>

			
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper">
						<span class="meta-author-avatar">
							<a href="https://galusaustralis.com/author/gadmin/"><img alt='Photo of gadmin' src='https://secure.gravatar.com/avatar/7aae5afc506737c3b329a4c83b27b4e8?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7aae5afc506737c3b329a4c83b27b4e8?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></a>
						</span>
					<span class="meta-author"><a href="https://galusaustralis.com/author/gadmin/" class="author-name tie-icon" title="gadmin">gadmin</a></span></span></span><span class="date meta-item tie-icon">July 3, 2021</span><div class="tie-alignright"><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 1 </span></div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		<script id="tie-schema-json" type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2021-07-03T12:06:21+00:00","datePublished":"2021-07-03T12:06:21+00:00","dateModified":"2021-07-03T12:06:21+00:00","headline":"Until July 21, Cali will have a peak and an identification and a ban","name":"Until July 21, Cali will have a peak and an identification and a ban","keywords":[],"url":"https:\/\/galusaustralis.com\/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban\/","description":"Reference image. Cali will have a peak and ID until July 21. Photo: Colprensa.Due to the high number of infections by covid-19 and the occupation of intensive care units (ICU), the town hall of Cali i","copyrightYear":"2021","articleSection":"World","articleBody":"Reference image.  Cali will have a peak and ID until July 21.  Photo: Colprensa.Due to the high number of infections by covid-19 and the occupation of intensive care units (ICU), the town hall of Cali issued a decree in which it established that since last Friday, July 2 and until July 21, in the city the measures of peak and c\u00e9dula and dry law will prevail.Thus, according to the mayor of Cali, the peak and the c\u00e9dula will work as follows in the city: On days ending in an even number, people with IDs ending in an even number will be able to leave, while on odd days, only those with an ID card ending in an odd number will be able to leave .It must be remembered that peak and hourly measurement only applies to enter the establishments where the purchase and payment of goods and services, the sale of retail and wholesale products, banking, financial, notarial services and service to citizens in public entities are carried out.\"The 'pico y c\u00e9dula' returns with a special incentive because those vaccinated are exempt from it, and this is done so that the Cale\u00f1os continue to be vaccinated against the virus. \", informed the legal officer of the town hall of Cali, Mar\u00eda del Pilar Cano.Therefore, Keep in mind that to be exempt from the peak and identity document you will have to present your vaccination record against covid-19.The Cali mayor's office also announced that the city will also govern the DRY law, from 1:00 a.m. to 5:00 a.m. each day, a measure that will apply to the same dates as the peak and the ID.The decree issued by the entity also maintains the restriction of public or private events involving crowds and also limits the opening hours of commercial establishments until 1 a.m.\u201cWe also regulate the operation of all establishments and business premises that can operate until one in the morning.  Thus, we intend to unify all these schedules to ensure that there is less mobility during these schedules and that the contagion spreads.  Cano said.In terms of capacity, the decree established that, for the equipment of shopping centers and other large surfaces, this cannot exceed 50%, while in terms of transport, Only up to 70% occupancy will be allowed in vehicles, in order to guarantee the mobility of citizens.remember that During the operation of these measures, according to the town hall of Cali, the city will remain on hospital red alert.Here is the panorama of covid-19 infections in Valle del CaucaReference image.  As of July 2, 2021, Cali already had 225,703 cumulative cases of covid-19.  Photo: AFP.The latest report released by the Valle del Cauca Health Secretariat said that as of July 2, the department had reported 2,727 positive cases of covid-19 that day, reaching a cumulative number of 333,713 confirmed infections so far in the pandemic.The report also states that to date 8,442 people have been admitted to an intensive care unit, a further 297,810 have recovered from the disease, while 10,317 lost their lives to the virus.As of July 2, the municipalities with the most confirmed cases in the Valle del Cauca are: Cali, with 225,703;  Palmira, with 19,145;  Tulu\u00e1, with 12,565;  Buga, with 9,262;  Cartago, with 9,149, and Buenaventura, with 8,885.Regarding vaccination figures, the same entity indicated that on July 1, out of the 2,211,575 vaccines received by the department, have already been applied 1,759,605 doses, Cali being the city with the most applied organic products: 1,077,262.KEEP READINGThe Ministry of Mobility estimates that 400,000 vehicles will leave Bogot\u00e1 this festive 'Rigo' bridge, for now the best of Colombian cyclists to date in the Tour de France\r\n","publisher":{"@id":"#Publisher","@type":"Organization","name":"Galus Australis","logo":{"@type":"ImageObject","url":"https:\/\/galusaustralis.com\/wp-content\/themes\/jannah\/assets\/images\/logo@2x.png"}},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/galusaustralis.com\/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"gadmin","url":"https:\/\/galusaustralis.com\/author\/gadmin\/"}}</script>
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links ">
				
				<a href="https://www.facebook.com/sharer.php?u=https://galusaustralis.com/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Until%20July%2021%2C%20Cali%20will%20have%20a%20peak%20and%20an%20identification%20and%20a%20ban&#038;url=https://galusaustralis.com/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://galusaustralis.com/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban/&#038;title=Until%20July%2021%2C%20Cali%20will%20have%20a%20peak%20and%20an%20identification%20and%20a%20ban" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn " data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-linkedin"></span> <span class="screen-reader-text">LinkedIn</span>
				</a>
				<a href="https://www.tumblr.com/share/link?url=https://galusaustralis.com/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban/&#038;name=Until%20July%2021%2C%20Cali%20will%20have%20a%20peak%20and%20an%20identification%20and%20a%20ban" rel="external noopener nofollow" title="Tumblr" target="_blank" class="tumblr-share-btn " data-raw="https://www.tumblr.com/share/link?url={post_link}&amp;name={post_title}">
					<span class="share-btn-icon tie-icon-tumblr"></span> <span class="screen-reader-text">Tumblr</span>
				</a>
				<a href="https://pinterest.com/pin/create/button/?url=https://galusaustralis.com/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban/&#038;description=Until%20July%2021%2C%20Cali%20will%20have%20a%20peak%20and%20an%20identification%20and%20a%20ban&#038;media=" rel="external noopener nofollow" title="Pinterest" target="_blank" class="pinterest-share-btn " data-raw="https://pinterest.com/pin/create/button/?url={post_link}&amp;description={post_title}&amp;media={post_img}">
					<span class="share-btn-icon tie-icon-pinterest"></span> <span class="screen-reader-text">Pinterest</span>
				</a>
				<a href="https://reddit.com/submit?url=https://galusaustralis.com/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban/&#038;title=Until%20July%2021%2C%20Cali%20will%20have%20a%20peak%20and%20an%20identification%20and%20a%20ban" rel="external noopener nofollow" title="Reddit" target="_blank" class="reddit-share-btn " data-raw="https://reddit.com/submit?url={post_link}&amp;title={post_title}">
					<span class="share-btn-icon tie-icon-reddit"></span> <span class="screen-reader-text">Reddit</span>
				</a>
				<a href="https://vk.com/share.php?url=https://galusaustralis.com/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban/" rel="external noopener nofollow" title="VKontakte" target="_blank" class="vk-share-btn " data-raw="https://vk.com/share.php?url={post_link}">
					<span class="share-btn-icon tie-icon-vk"></span> <span class="screen-reader-text">VKontakte</span>
				</a>
				<a href="mailto:?subject=Until%20July%2021%2C%20Cali%20will%20have%20a%20peak%20and%20an%20identification%20and%20a%20ban&#038;body=https://galusaustralis.com/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban/" rel="external noopener nofollow" title="Share via Email" target="_blank" class="email-share-btn " data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="screen-reader-text">Share via Email</span>
				</a>
				<a href="#" rel="external noopener nofollow" title="Print" target="_blank" class="print-share-btn " data-raw="#">
					<span class="share-btn-icon tie-icon-print"></span> <span class="screen-reader-text">Print</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-1">

								<div class="author-avatar">
						<a href="https://galusaustralis.com/author/gadmin/">
							<img alt='Photo of gadmin' src='https://secure.gravatar.com/avatar/7aae5afc506737c3b329a4c83b27b4e8?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7aae5afc506737c3b329a4c83b27b4e8?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://galusaustralis.com/author/gadmin/">gadmin</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons">
								<li class="social-icons-item">
									<a href="https://galusaustralis.com" rel="external noopener nofollow" target="_blank" class="social-link url-social-icon">
										<span class="tie-icon-home" aria-hidden="true"></span>
										<span class="screen-reader-text">Website</span>
									</a>
								</li>
							</ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	

				<div id="related-posts" class="container-wrapper has-extra-post">

					<div class="mag-box-title the-global-title">
						<h3>Related Articles</h3>
					</div>

					<div class="related-posts-list">

					
							<div class="related-item">

								
								<h3 class="post-title"><a href="https://galusaustralis.com/pakistan-pakistani-police-cadet-kills-innocent-man-in-blasphemy-trial/">Pakistan &#8211; Pakistani police cadet kills innocent man in blasphemy trial</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">July 3, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
			<a aria-label="Miami collapse: Rescue efforts halted due to danger of collapse in rest of condominium" href="https://galusaustralis.com/miami-collapse-rescue-efforts-halted-due-to-danger-of-collapse-in-rest-of-condominium/" class="post-thumb"><img width="390" height="220" src="https://galusaustralis.com/wp-content/uploads/2021/07/FMFNOFFHHTFE6MHLTSPD4GODQ4-390x220.jpg" class="attachment-jannah-image-large size-jannah-image-large wp-post-image" alt="Photo of Miami collapse: Rescue efforts halted due to danger of collapse in rest of condominium" loading="lazy" /></a>
								<h3 class="post-title"><a href="https://galusaustralis.com/miami-collapse-rescue-efforts-halted-due-to-danger-of-collapse-in-rest-of-condominium/">Miami collapse: Rescue efforts halted due to danger of collapse in rest of condominium</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">July 1, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
								<h3 class="post-title"><a href="https://galusaustralis.com/concern-in-colombia-over-increasing-number-of-migrant-children-traveling-unaccompanied-by-adults/">Concern in Colombia over increasing number of migrant children traveling unaccompanied by adults</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">July 2, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
							<div class="related-item">

								
								<h3 class="post-title"><a href="https://galusaustralis.com/the-ecb-warns-of-the-risk-of-increasing-indebtedness-in-the-markets/">The ECB warns of the risk of increasing indebtedness in the markets</a></h3>

								<div class="post-meta clearfix"><span class="date meta-item tie-icon">July 2, 2021</span></div><!-- .post-meta -->							</div><!-- .related-item /-->

						
					</div><!-- .related-posts-list /-->
				</div><!-- #related-posts /-->

			
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><div class="the-subtitle">Recent News<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-bigs" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://galusaustralis.com/police-arrest-gunmen-in-massachusetts/">Police arrest gunmen in Massachusetts</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">July 3, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://galusaustralis.com/paraguay-receives-another-150000-doses-of-moderna-vaccine-donated-by-qatar/">Paraguay receives another 150,000 doses of Moderna vaccine donated by Qatar</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">July 3, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://galusaustralis.com/yosstop-reportedly-reappeared-from-prison-to-discuss-legal-proceedings/">YosStop reportedly reappeared from prison to discuss legal proceedings</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">July 3, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://galusaustralis.com/la-conmebol-released-the-audio-of-var-which-canceled-a-goal-against-chile-against-brazil/">La Conmebol released the audio of VAR which canceled a goal against Chile against Brazil</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">July 3, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://galusaustralis.com/donald-tusk-returns-to-polish-politics-and-leads-the-opposition/">Donald Tusk returns to Polish politics and leads the opposition</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">July 3, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://galusaustralis.com/who-is-ludwig-guttmann-founder-of-the-paralympic-games-honored-by-google/">Who is Ludwig Guttmann, founder of the Paralympic Games honored by Google</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">July 3, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://galusaustralis.com/pakistan-pakistani-police-cadet-kills-innocent-man-in-blasphemy-trial/">Pakistan &#8211; Pakistani police cadet kills innocent man in blasphemy trial</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">July 3, 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list">

	
	<div class="post-widget-body no-small-thumbs">
		<h3 class="post-title"><a href="https://galusaustralis.com/11-4-thairo-estrada-hits-grand-slam-on-his-first-hit-and-giants-win/">11-4.  Thairo Estrada hits grand slam on his first hit and Giants win</a></h3>

		<div class="post-meta">
			<span class="date meta-item tie-icon">July 3, 2021</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
</footer><!-- #footer /-->


		<div id="share-buttons-mobile" class="share-buttons share-buttons-mobile">
			<div class="share-links  icons-only">
				
				<a href="https://www.facebook.com/sharer.php?u=https://galusaustralis.com/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn " data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="screen-reader-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Until%20July%2021%2C%20Cali%20will%20have%20a%20peak%20and%20an%20identification%20and%20a%20ban&#038;url=https://galusaustralis.com/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn " data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="screen-reader-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Until%20July%2021%2C%20Cali%20will%20have%20a%20peak%20and%20an%20identification%20and%20a%20ban%20https://galusaustralis.com/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn " data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://galusaustralis.com/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban/&text=Until%20July%2021%2C%20Cali%20will%20have%20a%20peak%20and%20an%20identification%20and%20a%20ban" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn " data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="screen-reader-text">Telegram</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		<div class="mobile-share-buttons-spacer"></div>
		<a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body">
			<span class="tie-icon-angle-up"></span>
			<span class="screen-reader-text">Back to top button</span>
		</a>
	
		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area slide-sidebar-desktop is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://galusaustralis.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

							<div id="slide-sidebar-widgets">
					<div id="search-2" class="container-wrapper widget widget_search"><form role="search" method="get" class="search-form" action="https://galusaustralis.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form><div class="clearfix"></div></div><!-- .widget /-->
		<div id="recent-posts-2" class="container-wrapper widget widget_recent_entries">
		<div class="widget-title the-global-title"><div class="the-subtitle">Recent Posts<span class="widget-title-icon tie-icon"></span></div></div>
		<ul>
											<li>
					<a href="https://galusaustralis.com/police-arrest-gunmen-in-massachusetts/">Police arrest gunmen in Massachusetts</a>
									</li>
											<li>
					<a href="https://galusaustralis.com/paraguay-receives-another-150000-doses-of-moderna-vaccine-donated-by-qatar/">Paraguay receives another 150,000 doses of Moderna vaccine donated by Qatar</a>
									</li>
											<li>
					<a href="https://galusaustralis.com/yosstop-reportedly-reappeared-from-prison-to-discuss-legal-proceedings/">YosStop reportedly reappeared from prison to discuss legal proceedings</a>
									</li>
											<li>
					<a href="https://galusaustralis.com/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban/" aria-current="page">Until July 21, Cali will have a peak and an identification and a ban</a>
									</li>
											<li>
					<a href="https://galusaustralis.com/la-conmebol-released-the-audio-of-var-which-canceled-a-goal-against-chile-against-brazil/">La Conmebol released the audio of VAR which canceled a goal against Chile against Brazil</a>
									</li>
					</ul>

		<div class="clearfix"></div></div><!-- .widget /--><div id="recent-comments-2" class="container-wrapper widget widget_recent_comments"><div class="widget-title the-global-title"><div class="the-subtitle">Recent Comments<span class="widget-title-icon tie-icon"></span></div></div><ul id="recentcomments"></ul><div class="clearfix"></div></div><!-- .widget /-->				</div>
			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->

<div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://galusaustralis.com/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Search for" autocomplete="off" placeholder="Search for" />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Search for</span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title">
						<div class="the-subtitle">Log In <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://galusaustralis.com/wp-login.php" method="post">
			<input type="text" name="log" title="Username" placeholder="Username">
			<div class="pass-container">
				<input type="password" name="pwd" title="Password" placeholder="Password">
				<a class="forget-text" href="https://galusaustralis.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fgalusaustralis.com">Forget?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/until-july-21-cali-will-have-a-peak-and-an-identification-and-a-ban/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me			</label>

			
			
			<button type="submit" class="button fullwidth login-submit">Log In</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
	<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/galusaustralis.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"","lang_no_results":"Nothing Found","sticky_share_mobile":"true","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://galusaustralis.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.0.7' id='tie-scripts-js'></script>
<script type='text/javascript' id='tie-scripts-js-after'>
				jQuery.ajax({
					type : "GET",
					url  : "https://galusaustralis.com/wp-admin/admin-ajax.php",
					data : "postviews_id=74&action=tie_postviews",
					cache: !1,
					success: function( data ){
						jQuery("#single-post-meta").find(".meta-views").html( data );
					}
				});

			
</script>
<script type='text/javascript' src='https://galusaustralis.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.0.7' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://galusaustralis.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.0.7' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://galusaustralis.com/wp-content/themes/jannah/assets/js/single.min.js?ver=5.0.7' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://galusaustralis.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://galusaustralis.com/wp-content/themes/jannah/assets/js/br-news.js?ver=5.0.7' id='tie-js-breaking-js'></script>
<script>
				WebFontConfig ={
					google:{
						families: [ 'Poppins:600,regular:latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			</script>
</body>
</html>

<!-- Dynamic page generated in 0.029 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-03 16:10:24 -->

<!-- Compression = gzip -->